Results 221 to 230 of about 15,360 (242)
Some of the next articles are maybe not open access.

Reactive and Proactive Routing Protocols Performance Evaluation for MANETS Using OPNET Modeler Simulation Tools

Lecture Notes of the Institute for Computer Sciences, Social-Informatics and Telecommunications Engineering, 2023
Mala Rani Barman
exaly  

Opnet Modeler - Création de composants graphiques

2012
Opnet Modeler est un logiciel commercial de simulation réseaux/télécom. Il permet d'évaluer nos propositions de recherche en la matière. La création de composants graphiques y est ardue et nécessite une véritable expertise. Nous avons souhaité partagé celle-ci. C'est l'objet du présent rapport de recherche.
Costantini, Hervé, Boumerdassi, Selma
openaire   +1 more source

Simulation Automation of Wireless Network on Opnet Modeler

Advances in Intelligent Systems and Computing, 2019
Ayoub Bahnasse, Mohamed Talea
exaly  

Opnet Study Wireless Channel Model Engineering

2010
Zhaohui, Wu   +2 more
openaire   +1 more source

Mobile IPv6 v prostředí OPNET Modeler

Master’s thesis includes knowledges about mobility support in IPv4 networks and studies abilities for mobility support in IPv6 networks. Describes protocols for mobility support, their functions and topologies like MIPv6 (RFC 3775), FMIPv6 (RFC 5568), HMIPv6 (RFC 5380) and F-HMIPv6.
openaire   +1 more source

Modeling and simulation of EPON with sleep mode enabled using OPNET

2014 International Conference on Information and Communication Technology Convergence (ICTC), 2014
Alaelddin Fuad Yousif Mohammed   +2 more
openaire   +2 more sources

Home - About - Disclaimer - Privacy